需要使用特定版本的QQ客户端才能在登录时进行统一安全验证吗?

原创 财神QQ  2017-04-22 08:00  阅读 61 次

仅QQ2009beta以及之后版本的QQ客户端支持在登录时进行统一安全验证。仅QQ2009beta及以上的QQ版本支持在登录时进行统一安全验证。

各版本QQ客户端支持登录时进行统一安全验证的详细情况如下:
a、QQ2009beta之前的windows版本、TM2009beta之前的版本,以及MacQQ、LinuxQQ、QQ概念版、QQ国际版、QQ繁体版等都不支持登录时进行验证;
b、QQ2009beta与QQ2010正式版之间的版本,以及TM2009beta之后的版本,都不支持验证QQ令牌;
c、QQ2010正式版及之后的版本全面支持登录时进行验证,并且支持QQ令牌的验证。建议您下载最新版本

本文地址:https://www.csqq.cn/295.html
关注我们:请关注一下我们的微信号:扫描二维码财神QQ的公众号,微信号:qq402163
版权声明:本文为原创文章,版权归 财神QQ 所有,欢迎分享本文,转载请保留出处!
PREVIOUS:已经是最后一篇了
NEXT:已经是最新一篇了

发表评论


表情